Bug balise spoiler

Viens faire un retour / suggestion sur le site web et / ou son forum
Répondre
Avatar du membre
Navarre
Loutre Reproductrice
Messages : 202
Enregistré le : 16 févr. 2018, 00:28
Localisation : Indre et Loire

#1

30 août 2018, 13:49

Je ne sais pas si je suis le seul mais lorsque j'ouvre un spoiler dans le message de quelqu'un, celui-ci se ferme immédiatement.
Normal ?
Je suis trop vieux pour ces conneries.
Avatar du membre
Toupilitou
Loutre Primale
Messages : 1416
Enregistré le : 05 févr. 2018, 00:02
Localisation : Neuilly Sur Marne
Contact :

#2

30 août 2018, 14:00

Ouais, c'est un bug que j'ai pas encore corrigé parce que... j'avais grave la flemme, mais promis, j'vais m'y mettre :mrgreen:
Tout objectif flou amène à une connerie précise.
Avatar du membre
Navarre
Loutre Reproductrice
Messages : 202
Enregistré le : 16 févr. 2018, 00:28
Localisation : Indre et Loire

#3

30 août 2018, 14:17

Bon, ça me rassure, je ne suis pas le seul à feignasser.
Je suis trop vieux pour ces conneries.
Avatar du membre
Toupilitou
Loutre Primale
Messages : 1416
Enregistré le : 05 févr. 2018, 00:02
Localisation : Neuilly Sur Marne
Contact :

#4

30 août 2018, 14:39

... Et voilà, réglé en cinq minutes alors que ça faisait plusieurs mois que ça déconnait :lol:
Ça marche maintenant
Tout objectif flou amène à une connerie précise.
Avatar du membre
Navarre
Loutre Reproductrice
Messages : 202
Enregistré le : 16 févr. 2018, 00:28
Localisation : Indre et Loire

#5

30 août 2018, 14:49

Tu vois ? Fallait que je te secoue les puces.
Je suis trop vieux pour ces conneries.
Répondre
  • Informations
  • Qui est en ligne

    Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité